Alleine auf der Datenstandspur

Auch die Jungs von der o2-Hotline waren nach einem längeren, erfolglosen Telefonat mit dem Latein am Ende. An der Hardware liegts nicht, die funktioniert in einem anderen Rechner problemlos. Also irgendwas in der Windows-Installation – nur was?

Viel wurde versucht, alleine und gemeinsam mit dem Hotliner. Begleitet von der mehrfachen Neuinstalltion der UMTS-Hard- und -Software und unzähligen Neustarts. Dienste gecheckt, alles OK. Modem und Netzwerktreiber deinstalliert und neu installiert. Same Procedure, Fehlermeldung. Netzwerkbindungen neu gemacht, „fremde" Software deinstalliert und so weiter. Eine Art schwarzes Loch.

Das irritierende ist, dass zwischen dem letzten erfolgreichen Connect (mit dem gleichen Notebook) und dem ersten Auftreten des Fehlers nichts installiert oder deinstalliert wurde. Und der Rest ganz prächtig funktioniert.

Jedenfalls haben die Jungs von der o2-Heißleine jetzt eine Menge Log-Files und Angaben zum analysieren und ich habe mein UMTS noch immer nicht wieder.

Ach ja, hier noch die (tolle) Fehlermeldung:

Connection Manager: Hinweis!
Es konnte keine Verbindung mit dem Remotecomputer hergestellt werden. Sie müssen eventuell die Netzwerkeinstellungen für dise Verbindung ändern. Klicken Sie auf "Details" oder suchen Sie im "Hilfe- und Supportcenter" nach dieser Fehlernummer, um weitere Informationen zu erhalten.

Nur ein Detail am Rande: Natürlich gibt es bei dieser Fehlermeldung weder den "Detail"-Knopf noch die Fehlernummer.

Vielleicht hat ja einer der Leser noch die zündende Idee? Jeder Tipp ist herzlichst willkommen!

Schreiben Sie Ihre Meinung

Ihre Email-Adresse wird Mehrere Felder wurden markiert *

*

Wir benutzen Cookies um die Nutzerfreundlichkeit der Webseite zu verbessen. Durch Deinen Besuch stimmst Du dem zu.